[libvirt] [PATCH] docs: Fix minimum supported version

Martin Kletzander posted 1 patch 3 years, 6 months ago
Patches applied successfully (tree, apply log)
git fetch https://github.com/patchew-project/libvirt tags/patchew/5b1b19923e79dada2d8e702c8b177a784e0c8b8a.1540287864.git.mkletzan@redhat.com
docs/drvqemu.html.in | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)
[libvirt] [PATCH] docs: Fix minimum supported version
Posted by Martin Kletzander 3 years, 6 months ago
We already have that in the code (commit c1bc9c662b411), we just forgot to
mention that in the docs.

Signed-off-by: Martin Kletzander <mkletzan@redhat.com>
---
Pushed as trivial

 docs/drvqemu.html.in | 2 +-
 1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/docs/drvqemu.html.in b/docs/drvqemu.html.in
index 13adb5c22b22..0d14027646d5 100644
--- a/docs/drvqemu.html.in
+++ b/docs/drvqemu.html.in
@@ -8,7 +8,7 @@
 
     <p>
       The libvirt KVM/QEMU driver can manage any QEMU emulator from
-      version 0.12.0 or later.
+      version 1.5.0 or later.
     </p>
 
     <h2><a id="project">Project Links</a></h2>
-- 
2.19.1

--
libvir-list mailing list
libvir-list@redhat.com
https://www.redhat.com/mailman/listinfo/libvir-list